KAPOW

Welcome to the Kapow forum. Here you can get help, use your skills to help others and enjoy hanging out in the company of other Kapow Robot Developers.


issue "error from the load page action" in Management console, but run it in design studio is ok.

Share

karl_128

Posts : 4
Points : 287
Join date : 2018-02-09

issue "error from the load page action" in Management console, but run it in design studio is ok.

Post by karl_128 on Tue Mar 20, 2018 1:21 pm




hello, i get error when run a robot in management console, but this robot run fluency in design studio.
i checked proxy setting, i think it doesn't matter.

how resolve issue?

karl_128

Posts : 4
Points : 287
Join date : 2018-02-09

Re: issue "error from the load page action" in Management console, but run it in design studio is ok.

Post by karl_128 on Tue Mar 20, 2018 1:42 pm

resolved!
because haven't set proxy config in management console -> robot server -> cluster site.

muhammad solihin

Posts : 4
Points : 492
Join date : 2017-07-19

Re: issue "error from the load page action" in Management console, but run it in design studio is ok.

Post by muhammad solihin on Thu Jun 21, 2018 1:40 pm

Hi Karl..can u show me the step how u set proxy config in management console..I also have same problem like you.
avatar
pavel.vraj

Posts : 78
Points : 822
Join date : 2016-11-04
Location : Prague, Czech Republic

Re: issue "error from the load page action" in Management console, but run it in design studio is ok.

Post by pavel.vraj on Fri Jun 22, 2018 3:57 pm

Hi,
it's under Admin->Setting->Proxy Server.

BR,
Pavel Vraj

Sponsored content

Re: issue "error from the load page action" in Management console, but run it in design studio is ok.

Post by Sponsored content


    Current date/time is Thu Nov 15, 2018 12:05 pm